قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: مشكله مع جهاز 5130c

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    53
    الشكر
    6
    شُكر 5 فى 3 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي مشكله مع جهاز 5130c

    مع حهاز اكسبريس 5130 يعطي ها الرساله
    ERROR:
    Flash Chip is NOT Detected
    ما حل المشكله اخواني




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية مـحـمـد

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2011
    المشاركات
    542
    الشكر
    1,954
    شُكر 556 فى 270 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: مشكله مع جهاز 5130c

    بيقولك اى سى الفلاش مش عارف يشوفه عشان ينزل عليه الفلاشة

    ده صيانه لازم يتسخن على اى سى الفلاش

    وماظنش اما تعمله - انه هيحتاج تفليش

    بعد ما يتعمل هيشتغل الجهاز عادى


    جهازك طبعا قاطع صح ؟؟

  • #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    53
    الشكر
    6
    شُكر 5 فى 3 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكله مع جهاز 5130c

    شكرا لمرورك اخ محمد بس انه حركته وعملته غسل ونفس المشكله الغرب بالموضوع كان يبوت طبيعي بس حركت ايسي بور صارت هاي المشكله

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •