قائمة الاعضاء المشار اليهم
النتائج 1 إلى 5 من 5

الموضوع: مشكلة غريبة بجهاز سوني U10 aino

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية click2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    سورية SYRIA
    المشاركات
    719
    الشكر
    567
    شُكر 362 فى 217 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي مشكلة غريبة بجهاز سوني U10 aino

    السلام عليكم اخواني

    عندي جهاز اينو مشكلته غريبة الجهاز يعمل تمام التمام ونظامي 100% ولكن عند اطفاء الجهاز ومحاولة تشغيله مرة ثانية لا يقلع الا بسوفت ويير يعني عند تنزيل سوفت للجهاز يبقى الجهاز شغال تمام ولا يفصل ولا اي شيئ ولو ابقيته شغال اسبوع لا يمكن ان يفصل او يطفي ولكن عند اطفائه من كبسة البور واعادة تشغيله ياخذ رجة اقلاع ولا يكمل اقلاعه ولاتظهر اشارة السوني ابدا الا ان اعود واعطيه سوفت ويير وهذا Identify للجهاز

    كود:
    RUNNING v 1.1094/01.10/UNI
    CARD SERIAL 00165020
    USBFLASH DRIVER VERSION 02.02.00.05 
    CFG:000000000000
    ChipID:F002,EMP protocol:0401
     
    PHONE STATE: "RETAIL"
    FLASH CID: 0081
    OTP LOCKED:1 CID:81 PAF:1 IMEI:01229100807184 CERT:RED
    LDR:2010-03-02 18:05 1212-4656_DB3350_CS_LOADER_ACC_SDRAM_R2A096
    LDR:2010-03-02 18:06 1212-4655_DB3350_CS_LOADER_APP_SDRAM_R2A096
     
    Model (from GDFS):U10i
    MAPP CXC article: R7BA084     prg1223-3004_GENERIC_RA
    MAPP CXC version: R7BA084
    Language Package: M-EAST-N-AFR
    CDA article: CDA12345678/123
    CDA version: R11A
    Default article: 1223-3057
    Default version: R7BA084
    PROVIDER: 000-00
    SIMLOCKS NOT DETECTED
     
    SECURITY UNITS BACKUP CREATED.
    Elapsed: 8 secs.
    هل يوجد حل لهذه المشكلة وهل هو هارد ويير ام سوفت ويير




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    Product Supporters
    الصورة الرمزية Fast Unlocker

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2008
    الدولة
    Furious Team
    المشاركات
    3,044
    الشكر
    874
    شُكر 4,616 فى 1,021 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    82

    افتراضي رد: مشكلة غريبة بجهاز سوني U10 aino

    مشكلة هارد وير اتوقع ربما الفلات لديك به مشكلة

  • #3
    VIP Member
    الصورة الرمزية جزائري

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    سورى حتى يرحل الكلب او يموت
    Phone
    D900I
    المشاركات
    6,703
    الشكر
    10,728
    شُكر 16,247 فى 4,082 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    420

    افتراضي رد: مشكلة غريبة بجهاز سوني U10 aino

    عند تركيب الشاحن هل يقوم بالشحن

  • #4
    .: جيماوي رائع :.
    الصورة الرمزية click2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    سورية SYRIA
    المشاركات
    719
    الشكر
    567
    شُكر 362 فى 217 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي رد: مشكلة غريبة بجهاز سوني U10 aino

    نعم اخي يشحن نظامي 100%حتى بعد ان تطفأ الجهاز يشحن نظامي ولكن لا يقلع

  • #5
    .: جيماوي رائع :.
    الصورة الرمزية click2007

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    سورية SYRIA
    المشاركات
    719
    الشكر
    567
    شُكر 362 فى 217 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    26

    افتراضي رد: مشكلة غريبة بجهاز سوني U10 aino

    غريبة الا يوجد حل لهذه المشكلة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •