قائمة الاعضاء المشار اليهم
النتائج 1 إلى 4 من 4

الموضوع: مشكله غريبه جدا في جهاز 5130 مش شغال علي البطاريه

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2011
    المشاركات
    141
    الشكر
    19
    شُكر 10 فى 9 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي مشكله غريبه جدا في جهاز 5130 مش شغال علي البطاريه

    الجهاز بيشاغل علي البور عادي جداجدا

    ولكن علي البطاريه مش شغال

    مع التاكد ان البطاريه شغاله تمام التمام

    الجهاز كان واقع في مياه
    وكان فاصل

    بعد تنشيف الجهاز جيدا وعمل سوفت وير ليه
    الجهاز اشتغل فكرت انه خلاص خلص

    ظهرت مشكله البطاريه

    ارجو المساعده ضروري




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي نشيط :.
    الصورة الرمزية haidermobileteg

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    iraq
    العمر
    33
    المشاركات
    347
    الشكر
    136
    شُكر 131 فى 70 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: مشكله غريبه جدا في جهاز 5130 مش شغال علي البطاريه

    اقتباس المشاركة الأصلية كتبت بواسطة حسن داود مشاهدة المشاركة
    الجهاز بيشاغل علي البور عادي جداجدا


    ولكن علي البطاريه مش شغال

    مع التاكد ان البطاريه شغاله تمام التمام

    الجهاز كان واقع في مياه
    وكان فاصل

    بعد تنشيف الجهاز جيدا وعمل سوفت وير ليه
    الجهاز اشتغل فكرت انه خلاص خلص

    ظهرت مشكله البطاريه

    ارجو المساعده ضروري
    اخي الغالي تاكد من قياس الممانعه في ريش البطارية احتمال كبير يكون قاطع وسخن بحذر على ايسي الباور بحذر

  • #3
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    سوريا الأسد
    Phone
    3310Navigator
    المشاركات
    3,131
    الشكر
    862
    شُكر 2,486 فى 1,484 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    60

    افتراضي رد: مشكله غريبه جدا في جهاز 5130 مش شغال علي البطاريه

    تمام أخي أعد على لحام كونكتر البطارية وإن شاء الله تحل المشكلة

  • #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2011
    المشاركات
    141
    الشكر
    19
    شُكر 10 فى 9 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: مشكله غريبه جدا في جهاز 5130 مش شغال علي البطاريه

    تم بحمد الله حل المشكله
    بتغير اي سي البور

    البتي

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •