قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: عندي x2 بفتح الكاميرا بيعطي العمليه فشلت

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2011
    المشاركات
    76
    الشكر
    4
    شُكر 3 فى 3 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    12

    افتراضي عندي x2 بفتح الكاميرا بيعطي العمليه فشلت

    أخواني عندي x2 بفتح الكاميرا بيعطي العمليه فشلت ارجو المساعده




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2010
    الدولة
    العراق
    العمر
    43
    المشاركات
    1,093
    الشكر
    803
    شُكر 1,071 فى 471 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    51

    افتراضي رد: x2

    اخي الاول قم بعمل سوفت وير وتابع

  • #3
    .: جيماوي فعال :.
    الصورة الرمزية ahmed353

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    الدولة
    Turkey
    Phone
    N900
    المشاركات
    283
    الشكر
    45
    شُكر 92 فى 70 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: x2

    اخي العزيز بعد التأكد من نضافة كونكتر الكامرة وسلامة الكامرة بتغييرها افحص الفولتية على المكثف c1402 هل هي 2.8v وعلى المكثف c1505 هل هي 1.8v طبعا بعد تشغيل الكامرة وارجو الرد للمتابعة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •