قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: مشكل غريب فى 1200

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية pirate-zone

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    192
    الشكر
    0
    شُكر 122 فى 13 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي مشكل غريب فى 1200

    عندى نوكيا 1200 لا يعمل الا عندما اوصله مع كابل البوكس اى يعمل الا مع كابل البوكس الدى يعمل كباطرية و عند فصله عن هدا الكابل ووضع باطرية جديدة لا يعمل
    هدا المشكل الغريب اول مرة يصادفنى فالرجاء من اهل الخبرة مدى بالحل و شكرا




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    صديق المنتدى
    الصورة الرمزية IRAQ MASTER

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    الدولة
    العراق
    العمر
    31
    Sonork
    100.1589158
    Phone
    Galaxy Note II
    المشاركات
    3,819
    الشكر
    5,592
    شُكر 22,579 فى 2,926 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    526

    افتراضي رد: مشكل غريب فى 1200

    اخي قم برفع المقاومة المزدوجة المؤشرة بالصورة لحل المشكلة

    attachmentphp?attachmentid93015&ampstc1&ampd1308315242

  • #3
    .: جيماوي فعال :.
    الصورة الرمزية pirate-zone

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    192
    الشكر
    0
    شُكر 122 فى 13 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: مشكل غريب فى 1200

    اخى الكريم قمت بدلك مسبقا و بقى نفس المشكل

  • #4
    .: جيماوي فعال :.
    الصورة الرمزية pirate-zone

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    192
    الشكر
    0
    شُكر 122 فى 13 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: مشكل غريب فى 1200

    الغريب بالامر انه عند و صله بالبوكس يعمل عادى كما انه يتفلش عادى و الضاهر ان ليس به اى مشكل
    لكن بعد سحبه من البوكس ووضع باطرية يعمل قليلا ثم ينطفء و لا يرجع للعمل الا ادا اوصلته بالبوكس و اضغط على زر الباور ثم اسحبه و ارجع الباطرية يعمل قليلا و هكدا مع العلم ان الباطرية جديدة

  • #5
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Dec 2008
    الدولة
    سوريا الأسد
    Phone
    3310Navigator
    المشاركات
    3,131
    الشكر
    862
    شُكر 2,486 فى 1,484 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    60

    افتراضي رد: مشكل غريب فى 1200

    أخي استبدلها بدلاً من رفعها

  • #6
    .: جيماوي رائع :.
    الصورة الرمزية اسامه النجم

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    الدولة
    مصر
    Phone
    N70 Music Edition
    المشاركات
    1,124
    الشكر
    304
    شُكر 706 فى 431 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    30

    افتراضي رد: مشكل غريب فى 1200

    اقتباس المشاركة الأصلية كتبت بواسطة pirate-zone مشاهدة المشاركة
    الغريب بالامر انه عند و صله بالبوكس يعمل عادى كما انه يتفلش عادى و الضاهر ان ليس به اى مشكل
    لكن بعد سحبه من البوكس ووضع باطرية يعمل قليلا ثم ينطفء و لا يرجع للعمل الا ادا اوصلته بالبوكس و اضغط على زر الباور ثم اسحبه و ارجع الباطرية يعمل قليلا و هكدا مع العلم ان الباطرية جديدة
    متابعة رائعة شباب


    كل ما عليك تغيير قاعدة الشحن بالكامل

    مشكل غريب فى 1200

    ثانيا اتاكد من خط bsi من الكونكتر البطارية الى المقاومة المزدوجة

    واخبرنا بالنتيجة



  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •