قائمة الاعضاء المشار اليهم
النتائج 1 إلى 2 من 2

الموضوع: s5233wبعد الفلاش يشتغل جيدا لكن عند تطفأته لا يشتغل

  1. #1
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    32
    Phone
    d880
    المشاركات
    1,266
    الشكر
    8,123
    شُكر 1,053 فى 595 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    61

    افتراضي s5233wبعد الفلاش يشتغل جيدا لكن عند تطفأته لا يشتغل

    السلام عليكم جاءني هاتف سامسونغ
    s5233w
    مبت و لا يدخل الى مود دونلود قصد التفليش .اعدت له البوت وبعدها صار يدخل الى مود دونلود وقمت بتفليشه بالدون لودر بعد الفلاش يشتغل جيدا لكن عند تطفأته لا يشتغل مرة اخرى الا بعد التفليش .ولقد فلشته اكثر من 10مرات ونفس الشئ .فما رايكم يا اخوان




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    العمر
    2010
    المشاركات
    Many


  • #2
    .: جيماوي متالق :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    الجزائر
    العمر
    32
    Phone
    d880
    المشاركات
    1,266
    الشكر
    8,123
    شُكر 1,053 فى 595 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    61

    افتراضي رد: s5233wبعد الفلاش يشتغل جيدا لكن عند تطفأته لا يشتغل

    لقد تم بحمد الله حل المشكل باعادة التفليش عدة مرات

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •