قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: 5800 يصرف شحن بشكل كبير

  1. #1
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2010
    المشاركات
    853
    الشكر
    16
    شُكر 68 فى 58 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي 5800 يصرف شحن بشكل كبير

    السلام عليكم اخواني الاعزاء هذا الجهاز يصرف شحن بشكل كبير علما انه لايسحب امبيريه نهائيا عند الفحص والجهاز يشحن ويفول شحن اعطيته سوفت كامل مع اليو اي ستنك واستبدلت الافيلما والبتي ونفس الحاله ولكن لاحظت عليه حاله وهي عند ما اكبس للجهاز على البور سبلاي كبسته عاليه جدا تصل الى 4 وفي حالة السكون لاينزل عن2 وان الفيلما والبتي بهما حماوه وكما ذكرت استبدلتهما بقطعتين موثوقه ونفس الحاله هل من حل لهذا الموضوع




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2010
    المشاركات
    32
    الشكر
    0
    Thanked 1 Time in 1 Post
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    13

    افتراضي رد: 5800

    اخي جرب قير بي اف الارسال وتاكد من وجود شرت في الجهاز

  • #3
    .: جيماوي رائع :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2010
    المشاركات
    853
    الشكر
    16
    شُكر 68 فى 58 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: 5800

    اخي اشكرك على الرد لكن انك بعيد كل البعد عن حل مشكلة هذا الجهاز لان موضوعه محصور بالبورات وشكرا مره ثانيه

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •