قائمة الاعضاء المشار اليهم
النتائج 1 إلى 6 من 6

الموضوع: أرجو الرد سريعاً من أصحاب الخبره شبكة 3310(تم الحل)

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    3
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي أرجو الرد سريعاً من أصحاب الخبره شبكة 3310(تم الحل)

    أولاً : أحب أن أبارك وأهنئكم على هذا الموقع الجميل الذى نتمنى ان يكون من أفضل المواقع .
    لدى جهاز 3310 لايوجد شبكة وعند البحث أيضاً لايوجد شبكة
    بعد البحث الطويل

    - عملت إعادة ضبط مصنع أعطانى 0000
    فما رأيكم أو ماذا أفعل ؟؟؟؟؟؟؟

    * جهاز أخر 3310 يكتب أدخل البطاقه
    بعد اللازم من تغيير بيت الكارت وتنظيف قواعده وقست مساراته مس الترنستور
    لا فائده نفس الشئ أدخل البطاقه
    أريد الحل من أصحاب الخبره .... وأانا فى انتظار الرد



    التعديل الأخير تم بواسطة أحمد السيوفي ; 02-02-2009 الساعة 03:40 AM

  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    مشرف سابق
    الصورة الرمزية markz_mh

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    211
    الشكر
    1
    شُكر 117 فى 39 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي

    أولا أحب أن أرحب بك معنا وأتمنى لك دوام التوفيق والنجاح معنا إنشاء الله
    أخى الفاضل:
    بالنسبه للجهاز الاول بتاع الشبكه
    غير الاديو وإعمل فك إقفال شبكه بعد ذلك على الديجان وإنشاء الله هيكون تمام
    أما بالنسبه للجهاز الثانى
    سخن على ccont أو غيره وإنشاء الله هيظبط معاك
    منتظر ردك للتواصل والافاده

  • #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    114
    الشكر
    0
    شُكر 115 فى 67 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي

    تمام استاذ هشام بارك الله فيك

  • #4
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    56
    الشكر
    0
    شُكر 4 فى 4 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    تمام استاذ هشام بارك الله فيك

  • #5
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    35
    الشكر
    0
    شُكر 4 فى 3 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي

    الف شكر عالشرح الممتاز

  • #6
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2007
    المشاركات
    3
    الشكر
    0
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي

    اقتباس المشاركة الأصلية كتبت بواسطة markz_mh مشاهدة المشاركة
    أولا أحب أن أرحب بك معنا وأتمنى لك دوام التوفيق والنجاح معنا إنشاء الله
    أخى الفاضل:
    بالنسبه للجهاز الاول بتاع الشبكه
    غير الاديو وإعمل فك إقفال شبكه بعد ذلك على الديجان وإنشاء الله هيكون تمام
    أما بالنسبه للجهاز الثانى
    سخن على ccont أو غيره وإنشاء الله هيظبط معاك
    منتظر ردك للتواصل والافاده
    والله بصراحه مش عارف أقولك إيه
    كل إللى أقدر أقولهولك ذادك الله علما فوق علمك
    الجهازين فعلا إشتغلو وبقو تمام ألاول فعلا غيرت الاديو وبقى تمام بعد ماعملتله فتح إقفال الشبكه
    والثانى إشتغل والحمد لله بعد التسخين على السكونت
    ألف شكر ياأحلا مشرف وألف شكر للاجمل منتدى

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •