قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: x3 علامة النوكية غير موجودة في البداية

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2010
    المشاركات
    243
    الشكر
    149
    شُكر 40 فى 36 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي x3 علامة النوكية غير موجودة في البداية

    جائني جهاز x3 فاقد انارة يعمل بشكل سليم بدون انارة وبعد تغيير n2500 وv2549 عوضتهم من جهاز 5200 اصبح الجهاز يعمل جيدا ولكن المشكلة عندما يقلع الجهاز لا تضهر كلمة نوكيا الا بعد ان يقلع الجهاز وبعد لحظات يفتح ويعمل بشكل جيد ابدلت الكونكتر والكرستالتين ونفس المشكلة




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2010
    الدولة
    24
    Phone
    6310i
    المشاركات
    961
    الشكر
    1,886
    شُكر 1,747 فى 515 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: x3 علامة النوكية غير موجودة في البداية

    هل جربت سوفت وير اولا
    ؟


  • #3
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2010
    المشاركات
    243
    الشكر
    149
    شُكر 40 فى 36 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    16

    افتراضي رد: x3 علامة النوكية غير موجودة في البداية

    في البداية عندما كان لا يوجد فيه انارة كان يعمل جيد وبعد الصيانة الجهاز يعمل وتضهر كلمة نوكية عندما اطفيء الجهاز

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •