قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: s5550 لا يعمل بعد التعريب ..

  1. #1
    .: جيماوي مشارك :.
    الصورة الرمزية رنا

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    131
    الشكر
    14
    شُكر 22 فى 16 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي s5550 لا يعمل بعد التعريب ..

    لقد قمت بتعريب جهاز s5550 بالفلاشة المتوفرة على الموقع ولكن للاسف الان لا يعمل كيف يمكن اعادة احيائه ارجو الرد وبسرعة ...




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية ABUL7ARITH

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2009
    الدولة
    بيت المقدس
    المشاركات
    939
    الشكر
    1,048
    شُكر 976 فى 408 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    32

    افتراضي Re: s5550 لا يعمل بعد التعريب ..

    حاول التفليش بالداون لودر

  • #3
    .: جيماوي مشارك :.
    الصورة الرمزية رنا

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    المشاركات
    131
    الشكر
    14
    شُكر 22 فى 16 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: s5550 لا يعمل بعد التعريب ..

    شكرا جزيلا لك اخي ...

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •