قائمة الاعضاء المشار اليهم
النتائج 1 إلى 5 من 5

الموضوع: E250 بيفتح لوحدة

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية aya_baby2010

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2009
    المشاركات
    150
    الشكر
    0
    شُكر 12 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي E250 بيفتح لوحدة

    معاية جهاز E250اول لما بحط البطارية بيشتغل هيت على الجهاز واشتغل شوية وبعدين رجع تانى اول لما الجهاز برد ارجو الافادة فى الموضوع ولكم جزيل الشكر




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية عبدو جلو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    الدولة
    النا الله
    Phone
    sony z1 05394487275
    المشاركات
    4,880
    الشكر
    3,155
    شُكر 4,779 فى 2,528 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    74

    افتراضي رد: E250 بيفتح لوحدة

    اخي الكريم هل قمت بغير فلاتة وتنظيف سوكة الشحن

  • #3
    صديق المنتدى
    الصورة الرمزية رامـــــــــــــي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    سوريا الشام
    العمر
    43
    Phone
    متغيير دائما
    المشاركات
    2,007
    الشكر
    2,041
    شُكر 6,082 فى 1,002 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    70

    افتراضي رد: E250 بيفتح لوحدة

    افحص البوردة لوحدها على البور سبلاي هل تسحب امبير مباشرة بعد التوصيل ام لا
    اذا كانت تسحب فمشكلتك بالبوردة اذا لا مشكلتك بالفلاتة او ببوردة الشاشة

  • #4
    .: جيماوي فعال :.
    الصورة الرمزية aya_baby2010

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2009
    المشاركات
    150
    الشكر
    0
    شُكر 12 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: E250 بيفتح لوحدة

    مشكور اخى الكريم على الرد الجميل بس الجهاز على البور بيسحب عادى من غير البردة الامامية يعنى بيفتح بردو هيت على الجهاز تانى الجهاز بقى يشتغل مرة و10 لا ودلوقتى مش شغال اعمل اية ارجو الحل والسرعة ولكم جزيل الشكر

  • #5
    صديق المنتدى
    الصورة الرمزية رامـــــــــــــي

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    سوريا الشام
    العمر
    43
    Phone
    متغيير دائما
    المشاركات
    2,007
    الشكر
    2,041
    شُكر 6,082 فى 1,002 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    1 مواضيع
    معدل تقييم المستوى
    70

    افتراضي رد: E250 بيفتح لوحدة

    استخدم غسالة التنر ثم نظف مرة اخرى وخبرني بالنتيجة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •