قائمة الاعضاء المشار اليهم
النتائج 1 إلى 7 من 7

الموضوع: مشكلة بعد التفليش X3_RM-540_V8.50_AR

  1. #1
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Egypt
    المشاركات
    157
    الشكر
    0
    شُكر 11 فى 10 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي مشكلة بعد التفليش X3_RM-540_V8.50_AR

    بعد التفليش هاتف x3 بفلاشة 8.5 عربى اصبح لا يشغل اى صور نهائى
    يحمل كتييييييييييييير و ميفتحش الصورة خالص حتا الصور التى تتم تصويرها ب كميرة الهاتف نفسة
    ارجو المساعدة فى هذة المشكلة
    ملحوظة تم تفليشة ب بوكس الجاف فيرجان 1.98.66 بكبل fbuse




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    صديق المنتدى
    الصورة الرمزية mena abdalla

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2009
    الدولة
    EL-MAHALLA EL-KOBRA
    العمر
    27
    Sonork
    100.1591045
    Phone
    B7722
    المشاركات
    3,301
    الشكر
    2,885
    شُكر 6,795 فى 1,868 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    91

    افتراضي رد: مشكلة بعد التفليش xX3_RM-540_V8.50_AR

    فلش الجهاز باخر فيرجن 8.54
    usb على المكس

  • #3
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,216
    الشكر
    29,322
    شُكر 54,177 فى 17,877 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي رد: مشكلة بعد التفليش xX3_RM-540_V8.50_AR

    اضافه الى كلام مينا
    قم بعمل فورمات لبطاقه الذاكره

  • #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Egypt
    المشاركات
    157
    الشكر
    0
    شُكر 11 فى 10 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: مشكلة بعد التفليش xX3_RM-540_V8.50_AR

    اقتباس المشاركة الأصلية كتبت بواسطة mena abdalla مشاهدة المشاركة
    فلش الجهاز باخر فيرجن 8.54
    usb على المكس
    جارى تحميل الفلاشة و التجربة و شكرا على الاهتمام يا استاز مينا

  • #5
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Egypt
    المشاركات
    157
    الشكر
    0
    شُكر 11 فى 10 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: مشكلة بعد التفليش xX3_RM-540_V8.50_AR

    اقتباس المشاركة الأصلية كتبت بواسطة AhMEd TOhAMY مشاهدة المشاركة
    اضافه الى كلام مينا
    قم بعمل فورمات لبطاقه الذاكره
    انا شلت الكارت الذاكرة خالص نفس المشكلة و غيرت الكارت الذاكرة مفيش فائدة و شكار على الاهتمام

  • #6
    .: جيماوي محترف :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    2,303
    الشكر
    182
    شُكر 1,962 فى 901 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    47

    افتراضي رد: مشكلة بعد التفليش X3_RM-540_V8.50_AR

    فلش الجهاز على الفونيكس وان شاء الله هيشتغل تمام

  • #7
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2010
    المشاركات
    3
    الشكر
    1
    شُكر 0 فى 0 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: مشكلة بعد التفليش X3_RM-540_V8.50_AR

    أخى الكريم
    حل مشكلتك فى عدم عمل فورمات او استعادة ضبط المصنع بعد الفلاش

    يا ريت تجرب وتقولى النتيجة

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •