قائمة الاعضاء المشار اليهم
النتائج 1 إلى 10 من 10

الموضوع: 5800 الهزاز لايعمل

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    104
    الشكر
    19
    شُكر 13 فى 11 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي 5800 الهزاز لايعمل

    السلام عليكم .َ,

    جآني جهاز 5800 الهزآز مخلوع من البورد والظاهر بسبب سقووط
    قمت بتركيبه الى مكآنه وكان يشتغل بس بدون تنظيم
    يعني لما أروح للأرقام عشان اسوي اتصال يهز لفتره طويلة
    يعني مو هزه خفيفة

    قمت غيرت الهزاز بقطعة مستخدمة ومجربه
    ولكن بدون فائدة
    علما اني عملت سووفت وللأسف لم بعمل نهائياً حتى مع تركيب القطعة الأولى
    أرجوا الافادة بمسار الهزاز أو القطع المسؤلة عنه
    أو اي تجربه سابقة لحل هذه المشكلة
    وجزآكم الله خيرا .,




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي محترف :.
    الصورة الرمزية عبدو جلو

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2010
    الدولة
    النا الله
    Phone
    sony z1 05394487275
    المشاركات
    4,880
    الشكر
    3,155
    شُكر 4,779 فى 2,528 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    74

    افتراضي رد: 5800 الهزاز لايعمل

    اخي قم برفع الهزاز وتأكد من مجسات الهزاز على البورد واصلة الخطوط

  • #3
    صديق المنتدى
    الصورة الرمزية tahvo

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2008
    العمر
    34
    Phone
    8800
    المشاركات
    1,574
    الشكر
    998
    شُكر 3,397 فى 895 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    74

    افتراضي رد: 5800 الهزاز لايعمل

    تفضل اخى تاكد من تغيير الهزاز ومن ثم اليك المسار تاكد منه بالتوفيق

    5800xvipra

  • #4
    صديق المنتدى
    الصورة الرمزية Abu Asalla

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Palestine
    Phone
    N95 8G
    المشاركات
    2,423
    الشكر
    756
    شُكر 1,215 فى 510 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    48

    افتراضي رد: 5800 الهزاز لايعمل

    تسلم يا غالي

  • #5
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    104
    الشكر
    19
    شُكر 13 فى 11 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 5800 الهزاز لايعمل

    اقتباس المشاركة الأصلية كتبت بواسطة tahvo مشاهدة المشاركة
    تفضل اخى تاكد من تغيير الهزاز ومن ثم اليك المسار تاكد منه بالتوفيق



    5800xvipra


    مشكوور أخووي وجآري التجريب .!,

  • #6
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    104
    الشكر
    19
    شُكر 13 فى 11 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 5800 الهزاز لايعمل

    tahvo
    مشرف مساعد فى قسم صيانه النوكيا

    ألف شكر لك يالغالي
    الهزآز اشتغل 100 %

    يعطيك الف عافية

  • #7
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    104
    الشكر
    19
    شُكر 13 فى 11 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 5800 الهزاز لايعمل

    اقتباس المشاركة الأصلية كتبت بواسطة هشااام مشاهدة المشاركة
    السلام عليكم .َ,
    اقتباس المشاركة الأصلية كتبت بواسطة هشااام مشاهدة المشاركة

    جآني جهاز 5800 الهزآز مخلوع من البورد والظاهر بسبب سقووط
    قمت بتركيبه الى مكآنه وكان يشتغل بس بدون تنظيم
    يعني لما أروح للأرقام عشان اسوي اتصال يهز لفتره طويلة
    يعني مو هزه خفيفة

    قمت غيرت الهزاز بقطعة مستخدمة ومجربه
    ولكن بدون فائدة
    علما اني عملت سووفت وللأسف لم بعمل نهائياً حتى مع تركيب القطعة الأولى
    أرجوا الافادة بمسار الهزاز أو القطع المسؤلة عنه
    أو اي تجربه سابقة لحل هذه المشكلة
    وجزآكم الله خيرا .,



    الحين هو اشتغل بس المشكلة باقي مثل السابق
    لما المس اي اختيار من القائمة الهزاز يهز 3 أو 5 ثواني تقريبا
    وهزته تكوون قوية مو ضعيفة
    أتمنى انكم تساعدوني بباقي الحل
    والله يجزآكم خير

  • #8
    .: جيماوي محترف :.
    الصورة الرمزية arabeck

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2009
    Phone
    N8
    المشاركات
    5,977
    الشكر
    4,504
    شُكر 5,743 فى 2,665 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    101

    افتراضي رد: 5800 الهزاز لايعمل

    اخي قم بتغير الهزاز او كتاب الموضوع من جديد

  • #9
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    104
    الشكر
    19
    شُكر 13 فى 11 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي رد: 5800 الهزاز لايعمل

    تم تغيير الهزاز ,,!

    ولكن بدون فآئدة .,’

  • #10
    صديق المنتدى
    الصورة الرمزية Abu Asalla

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    Palestine
    Phone
    N95 8G
    المشاركات
    2,423
    الشكر
    756
    شُكر 1,215 فى 510 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    48

    افتراضي رد: 5800 الهزاز لايعمل

    اقتباس المشاركة الأصلية كتبت بواسطة هشااام مشاهدة المشاركة


    الحين هو اشتغل بس المشكلة باقي مثل السابق
    لما المس اي اختيار من القائمة الهزاز يهز 3 أو 5 ثواني تقريبا
    وهزته تكوون قوية مو ضعيفة
    أتمنى انكم تساعدوني بباقي الحل
    والله يجزآكم خير
    حبيبي هو الجهاز هيك طبيعي يعمل هزة بلمس قم بلدخول لظبط المستشعر والغي الاهتزاز

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •