قائمة الاعضاء المشار اليهم
النتائج 1 إلى 4 من 4

الموضوع: رسالة فى t33+ فى البوت ارجو الحل

  1. #1
    .: جيماوي رائع :.
    الصورة الرمزية hassanegypt

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصر -الاقصر
    المشاركات
    1,072
    الشكر
    1
    شُكر 251 فى 184 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    Thumbs up رسالة فى t33+ فى البوت ارجو الحل

    ارجو الحل
    t33+
    تأخذ السوفت للنهاية ولا تعمل
    ما الحل
    وفى البوت تعطى هذا الرسالة واليكم صورة توصح ذلك




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    الدولة
    Advertising world
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية hassanegypt

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    الدولة
    مصر -الاقصر
    المشاركات
    1,072
    الشكر
    1
    شُكر 251 فى 184 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    28

    Thumbs up رد: رسالة فى t33+ فى البوت ارجو الحل

    هذا هو بوت الجهاز فى اول مرة
    قبل ما يحصل الى حصل فى الميت دا

  • #3
    .: جيماوي نشيط :.
    الصورة الرمزية andoo

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2009
    الدولة
    شبرا
    Phone
    6110nivgator
    المشاركات
    378
    الشكر
    620
    شُكر 570 فى 252 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    24

    افتراضي رد: رسالة فى t33+ فى البوت ارجو الحل

    قلل سرعة الاسبيدر خليها 115200

  • #4
    صديق المنتدى
    الصورة الرمزية أبو ملك

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jun 2008
    الدولة
    قمت بتغيير النشاط :D
    العمر
    35
    Phone
    Samsung Galaxy Note II & iPhone 4G
    المشاركات
    3,796
    الشكر
    6,427
    شُكر 10,620 فى 1,934 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    246

    افتراضي رد: رسالة فى t33+ فى البوت ارجو الحل

    أخى الكريم ارجو المتابعه فى الموضوع الاول
    الذى تم الرد عليك فية بأن المشكله هارد
    ارجو عدم تكرار الموضوع مرة اخرى
    http://www.gem-flash.com/vb/showthread.php?t=151242

    threadclosed

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •