قائمة الاعضاء المشار اليهم
النتائج 1 إلى 3 من 3

الموضوع: مشكله فى الاسمارت كليب Smart-Clip not found

  1. #1
    .: جيماوي جديد :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    المشاركات
    21
    الشكر
    2
    شُكر 3 فى 3 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    19

    افتراضي مشكله فى الاسمارت كليب Smart-Clip not found

    عندى سمارت كليب شغال تمام وجربت البوكس على اجهزة تانى شغال تمام


    ولكن المشكله انى جهازى جديد ومش عارف العيب من ايه كل ما اعمل سيرش على البوكس يقولى

    SmartMoto 3.11
    Card: xxxxxxxxx Smart-Clip dongle, v 2.06, assigned Smart-Clip: xxxxxxxx Europe, initializing... OK
    Smart-Clip not found

    بيقراالسريل البوكس و الs-card ولكن لا يعمل يقوم بمحاوله القراءة ولكن بيجيب الاسمارت غير موجود

    برجاء المساعدة




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي مشارك :.
    الصورة الرمزية snooper

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    94
    الشكر
    5
    شُكر 8 فى 6 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    عندي جنفس المشكلة أرجوا الرد من اهل الخبرة

  • #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    82
    الشكر
    1
    شُكر 27 فى 19 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي

    عليك مراجعة مخرج الطابعة lpt

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •