قائمة الاعضاء المشار اليهم
النتائج 1 إلى 5 من 5

الموضوع: e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل

  1. #1
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2010
    المشاركات
    27
    الشكر
    11
    شُكر 22 فى 7 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل

    e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل
    معايا جهاز e66 مش بيبوت على اى بوكس
    وباستخدم كبل ufc ولكن مش بيبوت على اى بوكس
    على الراغم ان الجهاز يعمل بصوره طبيعيه جدا
    ومفهوش اى مشاكل
    بس كل مشكلته ان الفلاش كان بيدى وميض خفيف وبعدها بط يشتغل
    غيرت فلاته وبرضوا نفس المشكله
    وعند الدخول للكامير مش بتظهر الكامير الثانويه
    ولكنها شغال فى المكالمات الفيديوا عادى جدا
    فقولت ممكن تكون مشكله سوفت وير
    فحاولت ابوته على الجاف لم يفلح
    وعلى التونيدوا بال HWK
    واو على التونيدوا والمكس كى
    او البى كى والتونيدوا بيدى وكان مفيش جهاز موصل اساسا فى البوكس
    والجهاز يعمل بشكل طبيعى جدا ولا توجد به ايه مشاكل سواء
    الفلاش لا يعمل
    والكاميره الثانويه لا تظهر من ضبط الكاميرا
    ولكن الكاميرا الثانويه تعمل طبيعى جدا فى الفيديو كول
    ارجوا توضيح لماذا لا يقبل الجهاز بوت
    مع ان الكبل شغال 100% على كل الاجهزه
    والله الموفق
    اسف على الاطاله




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    .: جيماوي رائع :.
    الصورة الرمزية Emad ELomda

    الحالة
    غير متواجد
    تاريخ التسجيل
    Feb 2009
    الدولة
    Egypt
    المشاركات
    504
    الشكر
    170
    شُكر 479 فى 163 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي رد: e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل

    اولا التاكد من الكابل ثانيا التاكد من تنظيف البنات الملمسه للكابل جيدا

  • #3
    عضو موقوف

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2010
    المشاركات
    27
    الشكر
    11
    شُكر 22 فى 7 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    0

    افتراضي رد: e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل

    اقتباس المشاركة الأصلية كتبت بواسطة Emad ELomda مشاهدة المشاركة
    اولا التاكد من الكابل ثانيا التاكد من تنظيف البنات الملمسه للكابل جيدا
    شكرا يا باشا
    بس الكبل انا متاكد منه 100%
    لانى مفلش بيه n70 &n73
    زى الفل
    مفهوش اى مشاكل
    والبنات نظيفه جدا جدا

  • #4
    .: جيماوي محترف :.
    الصورة الرمزية foxaaa

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2010
    الدولة
    Gأ®za, Al Jizah, Egypt, Egypt
    العمر
    29
    Sonork
    100.1590671
    Phone
    X6-00_RM-559
    المشاركات
    5,140
    الشكر
    9,784
    شُكر 5,864 فى 2,405 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    103

    افتراضي رد: e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل

    جرب تشتغل على اصدار الجاف 66 لربما يكون محتاج لودر حديث

  • #5
    .: جيماوي فعال :.
    الصورة الرمزية العفريت عفريت

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2009
    الدولة
    ام الدنيا
    Phone
    e90
    المشاركات
    161
    الشكر
    27
    شُكر 22 فى 17 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    17

    افتراضي رد: e66 مش بيبوت مع انه شغال تمام والفلاش لا يعمل

    اقتباس المشاركة الأصلية كتبت بواسطة sor مشاهدة المشاركة
    شكرا يا باشا
    بس الكبل انا متاكد منه 100%
    لانى مفلش بيه n70 &n73
    زى الفل
    مفهوش اى مشاكل
    والبنات نظيفه جدا جدا
    ازاى اخى الفاضل قمت بتفليش n70و n73 بنفس الكابل وكمان عاوز تفلش بيه e66 اعتقد ان لكل تليفون كابل مختلف
    وبخصوص مشكلتك تاكد من سلامه الكابل المستخدم مع تنظيف الجهاز جيدا ومن ثم تفليشه ومعك للمتابعه

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •