قائمة الاعضاء المشار اليهم
صفحة 1 من 2 12 الأخيرةالأخيرة
النتائج 1 إلى 10 من 12

الموضوع: مشكل مع v11.5.0

  1. #1
    .: جيماوي فعال :.
    الصورة الرمزية sanawa8

    الحالة
    غير متواجد
    تاريخ التسجيل
    Nov 2008
    المشاركات
    185
    الشكر
    3
    شُكر 15 فى 9 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي مشكل مع v11.5.0

    هده الرسالة ماهو الحل مع العلم كل v القديم يعمل ماعدا هدا.
    Reading data from box...
    [In case of problem, Uncheck 'Bypass in TAT MODE' and try again]
    Power ON phone...
    Phone detected!
    Setting sysol test mode...
    Sysol test mode ok!
    Waiting for TAT init...
    ERROR : 0x0005
    Elapsed Time (00:37)
    Phone not detected!
    Elapsed Time (01:34)




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    VIP Member
    الصورة الرمزية KaTy 3G

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    الاسكندريه - سموحه
    العمر
    26
    Sonork
    100.1596186
    Phone
    6300 & Iphone 3G
    المشاركات
    5,453
    الشكر
    4,434
    شُكر 24,833 فى 2,846 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    708

    افتراضي رد: مشكل مع v11.5.0

    قابلتنى نفس المشكله و استعملت اصدار 10 المفضل لدى

    اعتقد ده عيب من الواجهة نفسها

  • #3
    .: جيماوي مشارك :.
    الصورة الرمزية galford

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2009
    المشاركات
    119
    الشكر
    0
    شُكر 13 فى 12 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مشكل مع v11.5.0

    كلامك صحيح
    مثال س3650 غير موجود فى الفرجن الاخير مع انو مدعوم في الاصدار
    10

  • #4
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    204
    الشكر
    4
    شُكر 21 فى 19 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكل مع v11.5.0

    وانا كدلك واجهتني هده المشكل وبالعودة الى الفرجن 10 يشتغل تمام

  • #5
    صديق المنتدى
    الصورة الرمزية gsm.magic

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2009
    الدولة
    المــــغرب
    Sonork
    100.1592533
    Phone
    غير قار
    المشاركات
    4,112
    الشكر
    10,458
    شُكر 14,123 فى 2,862 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    512

    Talking رد: مشكل مع v11.5.0

    هده الرسالة ماهو الحل مع العلم كل v القديم يعمل ماعدا هدا.
    Reading data from box...
    [In case of problem, Uncheck 'Bypass in TAT MODE' and try again]
    Power ON phone...
    Phone detected!
    Setting sysol test mode...
    Sysol test mode ok!
    Waiting for TAT init...
    ERROR : 0x0005
    Elapsed Time (00:37)
    Phone not detected!
    Elapsed Time (01:34
    أخي للتوضيح فقط في التحديتاث الأخيرة دعمت اليو استس برو خدمة جديدة وهي فك شفرة new security .
    عند فتح الواجهة تكون معلمة بشكل اتوماتيكي وهنا يقع المشكل.يعني لو كان الجهاز old security مثل المشكلة اللي وقعت فيها فلن تنفك شفرته
    الحل:
    عدم التعليم على الخانة
    (bypass in tat mode new)
    مشكل مع v11.5.0
    التحديث شغال زي الفل والله



    بالتوفيـــق للجميع
    GEM-FLASH
    [SIGPIC][/SIGPIC]
    Gsm.magic

  • #6
    صديق المنتدى
    اسم المحل
    Format Factory
    الصورة الرمزية Al-Magic

    الحالة
    غير متواجد
    تاريخ التسجيل
    Sep 2008
    الدولة
    Cairo, Egypt, Egypt
    العمر
    33
    Sonork
    100.1653836
    Phone
    BlackBerry 9860
    المشاركات
    2,695
    الشكر
    4,685
    شُكر 6,070 فى 1,681 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    8 مواضيع
    معدل تقييم المستوى
    105

    افتراضي رد: مشكل مع v11.5.0

    الف شكرا يا اخ gsm.magic

  • #7
    صديق المنتدى
    الصورة الرمزية GSM-HIBA

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2008
    الدولة
    المملكة المغربية
    Sonork
    1611735
    Phone
    كل مرة في حال
    المشاركات
    6,238
    الشكر
    5,704
    شُكر 7,666 فى 3,415 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    481

    افتراضي رد: مشكل مع v11.5.0

    شكرا لك اخي gsm.magic

  • #8
    .: جيماوي فعال :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    المشاركات
    204
    الشكر
    4
    شُكر 21 فى 19 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    20

    افتراضي رد: مشكل مع v11.5.0

    الف شكر اخgsm.magic كنا نحتاج لهدا التوضيح ساعمل على التحديت الاخير وارجو ان توضح اكتر في ما تنفع هده الخاصية الجديدة

  • #9
    .: جيماوي فعال :.
    الصورة الرمزية ahamid

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    المملكة المغربية
    المشاركات
    244
    الشكر
    51
    شُكر 162 فى 62 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    22

    افتراضي رد: مشكل مع v11.5.0

    اقتباس المشاركة الأصلية كتبت بواسطة gsm.magic مشاهدة المشاركة
    أخي للتوضيح فقط في التحديتاث الأخيرة دعمت اليو استس برو خدمة جديدة وهي فك شفرة new security .
    عند فتح الواجهة تكون معلمة بشكل اتوماتيكي وهنا يقع المشكل.يعني لو كان الجهاز old security مثل المشكلة اللي وقعت فيها فلن تنفك شفرته
    الحل:
    عدم التعليم على الخانة
    (bypass in tat mode new)
    مشكل مع v11.5.0
    التحديث شغال زي الفل والله



    بالتوفيـــق للجميع
    كلام تمام

    شكرا على التوضيح

  • #10
    مراقب سابق
    الصورة الرمزية && اشكوزا &&

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    ادخلوها امنين
    العمر
    44
    Phone
    htc s710
    المشاركات
    17,334
    الشكر
    15,846
    شُكر 32,303 فى 9,573 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    777

    افتراضي رد: مشكل مع v11.5.0

    اقتباس المشاركة الأصلية كتبت بواسطة gsm.magic مشاهدة المشاركة
    أخي للتوضيح فقط في التحديتاث الأخيرة دعمت اليو استس برو خدمة جديدة وهي فك شفرة new security .

    عند فتح الواجهة تكون معلمة بشكل اتوماتيكي وهنا يقع المشكل.يعني لو كان الجهاز old security مثل المشكلة اللي وقعت فيها فلن تنفك شفرته
    الحل:
    عدم التعليم على الخانة
    (bypass in tat mode new)
    مشكل مع v11.5.0
    التحديث شغال زي الفل والله



    بالتوفيـــق للجميع
    كلام مظبوط 100 في ال 100
    ربما تثبت الأيام القادمة اني كنت علي حق وربما تثبت اني كنت الأغبي علي الاطلاق. والي ان تأتي الأيام القادمة ليس امامي الا الصبر

    -----


    مافيش حد بيشتغل لصالح هذه البلد ابدا

  • صفحة 1 من 2 12 الأخيرةالأخيرة

    الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •