قائمة الاعضاء المشار اليهم
النتائج 1 إلى 9 من 9

الموضوع: k900+ كانت شغالة بس بتجيب ؟؟

  1. #1
    .: جيماوي نشيط :.
    الصورة الرمزية رجل المستحيل

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    373
    الشكر
    0
    شُكر 46 فى 41 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي k900+ كانت شغالة بس بتجيب ؟؟

    بسم الله الرحمن الرحيم

    k900+ كانت شغالة بس بتجيب رسالة الترحية وتقف

    نزلها سوفت غلط بدل k900+ نزلتلها k600 الشاشة فصلت نزلتلها k900+ اشتغلت بس البينات داخلة فى بعضها جربت كذا فلاشة نفس المشكلة




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    الإدارة التنظيميه بالمنتدى
    اسم المحل
    عامر فون
    الصورة الرمزية AhMEd TOhAMY

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jul 2007
    الدولة
    Cairo, Egypt, Egypt
    العمر
    32
    Sonork
    1597067
    Phone
    SAMSUNG NOTE II
    المشاركات
    32,207
    الشكر
    29,307
    شُكر 54,168 فى 17,872 مشاركة
    تم تذكيره فى
    1 مشاركة
    تمت الاشارة اليه فى
    98 مواضيع
    معدل تقييم المستوى
    1012

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    ارفع بيانات الفلاشه
    لرفع الفلاشه المناسبه


    جيـــم فـــلاش هوستينج العرب

    N.S.S.P

  • #3
    صديق المنتدى
    الصورة الرمزية elbono1

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    Egypt - Sharm El Sheikh
    Sonork
    1581515
    Phone
    iPhone 6s plus
    المشاركات
    5,323
    الشكر
    10,723
    شُكر 8,770 فى 2,903 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    205

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    ممكن بيانات الفلاشة

  • #4
    .: جيماوي نشيط :.
    الصورة الرمزية رجل المستحيل

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    373
    الشكر
    0
    شُكر 46 فى 41 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    انا نزلت كذا فلاشة k900+ بردو البينات بتاعت الفلاشة عادي

  • #5
    صديق المنتدى
    الصورة الرمزية ::<- NaSeF ->::

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    مصـــــراوى
    Phone
    لا امتلك هاتف
    المشاركات
    1,646
    الشكر
    754
    شُكر 1,698 فى 549 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    71

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    طيب كده ممكن يكون مشكله شاشه

  • #6
    .: جيماوي نشيط :.
    الصورة الرمزية رجل المستحيل

    الحالة
    غير متواجد
    تاريخ التسجيل
    Mar 2008
    المشاركات
    373
    الشكر
    0
    شُكر 46 فى 41 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    21

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    لا كان شغال عادي بس بيفتح على رسالة الترحية و يقفل

  • #7
    .: جيماوي رائع :.
    الصورة الرمزية محمود قاسم

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Cairo, Egypt, Egypt
    Phone
    n82
    المشاركات
    589
    الشكر
    169
    شُكر 99 فى 78 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    انا كمان يا جماعة عندى نفسى المشكلة وقمت بتغيير كذا شاشة وهى هى المشكلة هى اكيد سوفت وير بس عاوزة فلاشة مناسبة ارجو رفع فلاشة k900+

  • #8
    .: جيماوي رائع :.
    الصورة الرمزية محمود قاسم

    الحالة
    غير متواجد
    تاريخ التسجيل
    May 2008
    الدولة
    Cairo, Egypt, Egypt
    Phone
    n82
    المشاركات
    589
    الشكر
    169
    شُكر 99 فى 78 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    23

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    اين الردود يا جماعة

  • #9
    صديق المنتدى
    الصورة الرمزية elbono1

    الحالة
    غير متواجد
    تاريخ التسجيل
    Oct 2007
    الدولة
    Egypt - Sharm El Sheikh
    Sonork
    1581515
    Phone
    iPhone 6s plus
    المشاركات
    5,323
    الشكر
    10,723
    شُكر 8,770 فى 2,903 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    205

    افتراضي رد: k900+ كانت شغالة بس بتجيب ؟؟

    اقتباس المشاركة الأصلية كتبت بواسطة محمود قاسم مشاهدة المشاركة
    انا كمان يا جماعة عندى نفسى المشكلة وقمت بتغيير كذا شاشة وهى هى المشكلة هى اكيد سوفت وير بس عاوزة فلاشة مناسبة ارجو رفع فلاشة k900+

    ممكن بيانات الفلاشة يابوب

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •