قائمة الاعضاء المشار اليهم
النتائج 1 إلى 8 من 8

الموضوع: مشكله فى z520i

  1. #1
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    132
    الشكر
    24
    شُكر 17 فى 14 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي مشكله فى z520i

    جالى جهاز z520i
    وده اللوج بتاعه على السيتول
    مع العلم ان الجهاز جالى على هذا الوضع
    ولسه انا لم اعمل فيه شئ
    وهو فى حاله فصل باور

    CFG:000000000000
    ChipID:8040,EMP protocol:0301

    PHONE STATE: "DEVELOPER"
    FLASH CID: 0036
    Speed:921600
    Can't load ID loader !
    Elapsed: 6 secs.

    ايه هى المشكله و ازاى اعالجها
    شكرا مقدما




  2. # ADS
    Circuit advertisement
    تاريخ التسجيل
    Always
    المشاركات
    Many
  • # ADS

    تاريخ التسجيل
    Always
    المشاركات
    Many


  • #2
    مراقب سابق
    الصورة الرمزية && اشكوزا &&

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2007
    الدولة
    ادخلوها امنين
    العمر
    44
    Phone
    htc s710
    المشاركات
    17,334
    الشكر
    15,846
    شُكر 32,303 فى 9,573 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    777

    افتراضي رد: مشكله فى z520i

    اشحن البطارية جيدا ونضف السوكيت وجرب مرة اخري

  • #3
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    132
    الشكر
    24
    شُكر 17 فى 14 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مشكله فى z520i

    هجرب وارد على حضرتك

  • #4
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    132
    الشكر
    24
    شُكر 17 فى 14 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مشكله فى z520i

    ده اللوج بعد التجربه


    CFG:000000000000
    ChipID:8040,EMP protocol:0301
    OBSOLETE EROM,FORCING "RETAIL" PHONE STATE
    OBSOLETE EROM,FORCING "CID49"

    PHONE STATE: "RETAIL"
    FLASH CID: 0049
    Speed:921600
    Can't load ID loader !
    Elapsed: 6 secs.

  • #5
    .: جيماوي محترف :.
    الصورة الرمزية KANRYA

    الحالة
    غير متواجد
    تاريخ التسجيل
    Apr 2008
    الدولة
    لو لم اكن مصريا لوددت ان اكون مصريا
    Phone
    اى حاجة تقول الو
    المشاركات
    3,052
    الشكر
    2,610
    شُكر 3,203 فى 1,464 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    144

    افتراضي رد: مشكله فى z520i

    can't load id loader !
    لو انت متأكد من بطاريتك وكابلك يبقى اكيد مشكلتك هاردوير

  • #6
    صديق المنتدى
    الصورة الرمزية gsm.magic

    الحالة
    غير متواجد
    تاريخ التسجيل
    Jan 2009
    الدولة
    المــــغرب
    Sonork
    100.1592533
    Phone
    غير قار
    المشاركات
    4,112
    الشكر
    10,458
    شُكر 14,123 فى 2,862 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    512

    Question رد: مشكله فى z520i

    اقتباس المشاركة الأصلية كتبت بواسطة abdelhalim_745 مشاهدة المشاركة
    جالى جهاز z520i
    وده اللوج بتاعه على السيتول
    مع العلم ان الجهاز جالى على هذا الوضع
    ولسه انا لم اعمل فيه شئ
    وهو فى حاله فصل باور

    CFG:000000000000
    ChipID:8040,EMP protocol:0301

    PHONE STATE: "DEVELOPER"
    FLASH CID: 0036
    Speed:921600
    Can't load ID loader !
    Elapsed: 6 secs.

    ايه هى المشكله و ازاى اعالجها
    شكرا مقدما
    اقتباس المشاركة الأصلية كتبت بواسطة abdelhalim_745 مشاهدة المشاركة
    ده اللوج بعد التجربه


    CFG:000000000000
    ChipID:8040,EMP protocol:0301
    OBSOLETE EROM,FORCING "RETAIL" PHONE STATE
    OBSOLETE EROM,FORCING "CID49"

    PHONE STATE: "RETAIL"
    FLASH CID: 0049
    Speed:921600
    Can't load ID loader !
    Elapsed: 6 secs.
    أخي في الأول كان CiD36 وبعد تنظيف السوكيت أصبح CID49 ....!!!!
    ممكن توضح أخي أكثر لأني مش فاهم ؟؟

  • #7
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    132
    الشكر
    24
    شُكر 17 فى 14 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مشكله فى z520i

    انا نفسى مش عارف
    بس هجرب تانى وارد على حضرتك

  • #8
    .: جيماوي مشارك :.

    الحالة
    غير متواجد
    تاريخ التسجيل
    Aug 2008
    المشاركات
    132
    الشكر
    24
    شُكر 17 فى 14 مشاركة
    تم تذكيره فى
    0 مشاركة
    تمت الاشارة اليه فى
    0 مواضيع
    معدل تقييم المستوى
    18

    افتراضي رد: مشكله فى z520i

    ده اللوج بكابل اليو اس بى

    CFG:000000000000
    ChipID:8040,EMP protocol:0301
    OBSOLETE EROM,FORCING "RETAIL" PHONE STATE
    OBSOLETE EROM,FORCING "CID49"

    PHONE STATE: "RETAIL"
    FLASH CID: 0049
    Speed:921600
    Can't load ID loader !
    Elapsed: 6 secs.



    وده اللوج باستخدام بوكس اليو اف اس

    Connecting to UFS...
    Found 2 FTDI device(s).
    UFS #79*** READY
    CFG:000000000000
    ChipID:8040,EMP protocol:0301

    PHONE STATE: "DEVELOPER"
    FLASH CID: 0036
    Speed:921600
    Can't load ID loader !
    Elapsed: 28 secs.


    مع العلم ان السوكت نظيف تماما والبطاريه سليمه ايضا
    التعديل الأخير تم بواسطة abdelhalim_745 ; 05-01-2010 الساعة 02:33 PM

  • الكلمات الدلالية لهذا الموضوع

    المفضلات

    المفضلات

    ضوابط المشاركة

    • لا تستطيع إضافة مواضيع جديدة
    • لا تستطيع الرد على المواضيع
    • لا تستطيع إرفاق ملفات
    • لا تستطيع تعديل مشاركاتك
    •